网络教育,【私模目标】通达信奇特主图公式源码K线图,雪花女神龙

频道:体育世界 日期: 浏览:226

通海伦凯勒达信独特主图公式源码K线图

BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE你的姓名图片,24))/4;

UP:BBI + 2.58*STD(BBI,10),COLOR000099,LINETHICK2;

LOOW:BBI - 2.58*STD(BBI,10),COLOR000099,LINETHICK2;

SAT:=IF((AM华友钴业OUNT/C)/(HHV(AMOUNT,20)/HHV(C,20))*100>100,100,(AMOUNT/C)/(HHV(AM玉兰油OUNT,20)/HHV(C,20))*100);

AA10:MA(CLOSE,8),COLOR0000FF;

AA12:MA(CLOSE,12),COLOR0000FF;

BB10:=((ATAN((AA10 - REF(AA1体系让她维护渣弟0,1))) * 3.1416) * 10);

BB12:=((ATAN((AA12 - REF(AA12,1))) * 3.1416) * 10);

MA13:=MA(CLOSE,13);

X1:=(C+L+H)/3;BB13:=ATAN(EMA(X1,13)-REF(EMA(X1,13),1))*3.1416*10;

EMA8:=EMA(C,8);

DRAWTEXT(FILTER(BB13>1 AND EMA(X1最强妖猴体系,13)>REF(EMA(X1,8),1),10),EMA8,'∠45上升'),COLOR网络教育,【私模方针】通达信独特主图公式源码K线图,雪花女神龙WHITE;

压力:=MdepositA(REF(HHV(C,30),1),2);

支撑:=MA(REF(LLV(C,30),1),2);

AA1:=AMOUNT/V;BB1:=L

CC1:=(C-REF(C,1))/REF(C,1)*100>1.2;DD1:=L

FF1:=BB1 AND CC1 AND DD1 AND EE1;DRAWTEXT(FF1,(LOW* 0.99),'老鼠仓');

A51:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);

黑马线:=EMA(A51,5);A54:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;

趋势线:=(MA(3*SMA(A54,6,1)-2*SMA(SMA(A54,5,1),5,1),2));

DRAWTEXT(CROSS(趋势线,网络教育,【私模方针】通达信独特主图公式源码K线图,雪花女神龙0)AND 黑马线<40,(HIGH* 0.97),'▲大黑马'),COLORYELLOW;

LC:=REF(CLOSE,1);

RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);

FF:=EMA(CLOSE,3);

MA15:=EMA(CLOSE,21);

D网络教育,【私模方针】通达信独特主图公式源码K线图,雪花女神龙RAWTEXT(CROSS(FF,MA15),(LOW * 0.99),'底违背'),COLORA6E500;

DstringendoRA网络教育,【私模方针】通达信独特主图公式源码K线图,雪花女神龙WTEXT(CROSS(88,RSI),(HIGH * 1.02),'顶违背')地铁二号线,COLOR1880FF;

VAR2:=LLV(LOW,27);

VAR3:=HHV(HIGH,34);

VAR4:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4)*25;

留意买:=IF((VAR4<10),80,100);

RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;

超跌:=IF(J<0,10,0);BDDD:=LLV(J,2)=LLV(J,8);

买入:=IF(CROSS(J,REF(J+0.01,1)) AND BDDD AND J<20,30,0);

DRAWTEXT(买入 AND 留意买=100 AND 超跌=0,LOW,'短线'),COLOR8000FF;

MTM:=C-REF(C,1);

DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

买:=IF(网络教育,【私模方针】通达信独特主图公式源码K线图,雪花女神龙LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);

DRAWTEXT(FILTER(买=1,5),LOW-0.03,'拉升'),COLORFFDE00;

A7:=(EMA((OPEN+HIGH+LOW+CLOSE)/4,2太阳系八大行星1)+EMA((OPEN+HIGH+LOW+CLOSE)/4,34)+EMA((OPEN+HIGH+LOW+CLOSE)/4,68))/3;

VAR7:=FORCAST(A7,6);

MA3K:VAR7,COLORRED,LINET金海心HICK3;

MA5K:VAR7,COLORYELLOW,LINETHICK1;

STICKLINE(CLOSE> REF(CLOSE,1) ,HIGH,LOW,1,1 ),COLORRED;

STICKLINE(CLOSE> REF(CLOSE,1) ,OPEN,CLOSE,6,0 ),COLOR000055;

STICKLINE(CLOS宠爱男妾E> REF(CLOSE,1) ,OPEN,CLOSE,2.7,0 ),COL饮食男女OR000077;

STICKLINE(C邵东明LOSE> REF(CL华为mateOSE,1) ,OPEN,CLOSE,2.1,0 ),COLOR000099;

STICKLINE(CLOSE> REF(CLOSE,1) ,OPEN,CLOSE,1.5,0 ),COLOR0000BB;

STICKLINE(CLOSE军团战役> REF(CLOSE,1) ,OPEN,CLOSE,0.9,0 ),COLO网络教育,【私模方针】通达信独特主图公式源码K线图,雪花女神龙R0000DD;

STICKLINE(CLOSE> REF(CLOSE,1) ,OPEN,CLOSE,0.3,0 ),COLOR0000FF;

STICKLINE(CLOSE= REF(CLOSE,1) ,HIGH,LOW,1,1 ),COLORWHITE;

ST网络教育,【私模方针】通达信独特主图公式源码K线图,雪花女神龙ICKLINE(CLOSE= REF(CLOSE,1) ,OPEN,CLOSE,6,0 ),COLOR555555;

STICKLINE(CLOSE= REF(CLOSE,1) ,OPEN,CLOSE,2.7,0 ),COLOR777777;

STICKLINE(CLOSE= REF(CLOSE,1) ,OPEN,C钧LOSE,2.1,0 ),COLOR999999;

STICKLINE(CLOSE= REF(CLOSE,1) ,OPEN,CLOSE,1.5,0 ),COLORBBBBBB;

STICKLINE(CLOSE= REF(CLOSE,1) ,OPEN,CLOSE,0.9,0 ),COLORDDDDDD;

STICKLINE(CLOSE= REF(CLOSE,1) ,OPEN,CLOSE,0.3,0 ),COLORFFFFFF;

STICKLINE(CLOSE< REF(CLOSE,1) ,HIGH,LOW,1,1 ),COLORCYAN;

STICKLINE(CLOSE< REF(CLOSE,1) ,OPEN,CLOSE,6,0 ),COLOR990000;

STICKLINE(CLOSE< REF(CLOSE,1) ,OPEN,CLOSE,2.7,0 ),COLORCC0000;

STICKLINE(CLOSE< REF(CLOSE,1) ,OPEN,CLOSE,2.1,0 ),COLORFF4400;

STICKLINE(CLOSE< REF(CLOSE,1) ,OPEN,CLOSE,1.5,0 ),COLORFF8800;

STICKLINE(CLOSE< REF(CLOSE,1) ,OPEN,CLOSE,0.9,0 ),COLORFFCC00;

STICKLINE(compareCLOS陆雨棠E< REF(CLOSE,1) ,OPEN,CLOSE,0.3,0 ),COLORCYAN;

热门
最新
推荐
标签